The best bug yet!



Using CLI on Jetson Nano (trying to see what render speed I get), forgot to switch the size dropdown in GUI version.

It kept telling me in logs it’d done a 480x270 when I’d asked for and got a 1920x1080 (a lot too quckly)

CLI obviously picks up the GUI size setting…